Шаблоны и дополнения для великолепных интернет магазинов.

Требования к серверу

  • Apache с установленным mod_rewrite;
  • PHP4 или PHP5;
  • Желательны библиотеки zLib и GD;
  • MySQL не ниже 4.1, InnoDB не требуется;
  • Zend Optimizer не требуется.